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ALL ABOUT THE MENU BAR
The menu bar appears at the top of the main window, below its title bar.    
Many of the menu options appear in both the Easy Mode and the Expert 
Mode (Virtual Workspace), but some options are unique to only one mode.

File
Use the File menu to open and save layouts, and exit the program.

Edit
Use the Edit menu to copy text that you want to use in either the Idea Search path or the 
Clipboard. Find a Word..., Find Next Occurrence and Find Search Highlight are options that 
let you find a word within an article.

View
Use the View menu to open the notebook, set the Pathbar and    the 
Workspace Map, and toggle between the Easy and Expert modes.

Paths
Use the Paths menu to access the paths into the information on the disc.    
Selecting a path from this menu is the same as clicking on its Pathbar button.

Window
Use the Window menu to arrange windows and their icons.

Help
Use the Help menu when you want on-line help while using the M.O.S.T. disc.



FILE MENU
The File menu lists options to manage the layouts you create in the Expert 
Mode (Virtual Workspace) and exit the program.

A layout is a collection of windows in the Virtual Workspace.    When you open
a layout, each window is created and positioned as it was when the layout 
was saved.

Open... displays a list of available layouts. 

Save As... lets you save the current layout with a new file name or onto 
another drive.

Exit quits the program.    Choose Exit when you are finished using the 
M.O.S.T. disc.



EDIT MENU

The Edit menu lists options to copy text from an article and to find a specific word within an 
article.

Copy to Idea Search copies the text you have highlighted to the search box in the Idea Search 
path. A shortcut for this step is to press the Ctrl and S keys simultaneously.

Copy to Clipboard copies the text you have highlighted to the Clipboard. You can then paste the
text into the Notebook or your own word processing progam. A shortcut for this step is to press 
the Ctrl and C keys simultaneously.

Find a word... searches within an article for the word that you specify. A shortcut for this step is 
to press the Ctrl and F keys simultaneously.

Find Next searches for the next occurrence of the word you entered in Find a word. A shortcut 
for this step is to press the Ctrl and N keys simultaneously.

Find Search Highlight looks within an article for the word you entered in Idea Search. A 
shortcut for this step is to press the Ctrl and I keys simultaneously.



VIEW MENU
The View menu lists options to organize the windows and the Pathbar on the screen, toggle 
between Easy Mode and Expert Mode (Virtual Workspace), and change the size of the characters
in which information is displayed. The options that can only be accessed while using the Expert 
Mode (Virtual Workspace) are indicated with (VW).

Notebook opens the Notebook (Windows Write).

Pathbar at Top aligns the Pathbar along the top of the screen.

Pathbar at Right aligns the Pathbar along the right edge of the screen.

Floating Pathbar (VW) hides or displays the movable Pathbar.

Show/Hide Pathbar displays or hides the Pathbar on the screen.

Show/Hide Workspace Map (VW) hides or displays the Workspace Map window.

Go to Easy Mode (VW) activates the simpler Easy Mode.

Go to Expert Mode (Virtual Workspace) activates the advanced Expert Mode (Virtual 
Workspace).

Fonts... allows you to change the size of the letters in which articles appear.

Tips for using VIEW
If you accidentally move the Pathbar or the Workspace Map out of view, just select the 
appropriate Show/Hide option from the View menu twice: once to deactivate it, and again to 
reactivate it.    When it is displayed again, the Pathbar or Workspace Map will appear at its 
default location.



PATHS MENU
The Paths menu lists the paths to the information on the disc.

Idea Search lets you use your own words to search for information.    By 
using keywords in your search phrase or question, the program creates a list 
of articles or pictures that may be related to your request.

Articles displays an alphabetized list of all the articles in the database.

Pictures displays an alphabetized list of all the pictures in the database.

Sounds displays an alphabetized list of all the sound recordings in the 
database.

Dictionary gives you access to the complete Merriam-Webster's OnLine 
Dictionary containing seventy thousand definitions, with four companion 
references and twenty tables of essential information.



WINDOW MENU
The Window menu lists options to organize and manage your windows.

Cascade rearranges all open windows into a cascade.

Tile rearranges all open windows as tiles.

Arrange Icons arranges the minimized icons in a row.

Close All  closes all open windows.

Minimize Visible minimizes all windows into icons.

Restore Visible restores each minimized window to its previous size and position.    

Spread Out spreads windows across the workspace.

Undo... will reverse the last option you used on the Window menu.



HELP MENU
The Help menu gives you access to quick, on-line information about the 
features and functions in the Windows version of M.O.S.T..

Index opens the help file's index so you can choose a help topic.

Opening Screen displays the M.O.S.T. opening screen.    When you are done viewing the screen, 
click anywhere to make it disappear.

Copyright displays information about the program, such as the version number and copyright.

Credits displays the names of the people who created the M.O.S.T. disc.
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ALL ABOUT PATHS
Entry paths lead you into the database of information on the M.O.S.T. disc.    
Each path offers you a unique way of looking through the database.    Some 
paths group items of the same kind together, such as pictures and sounds.    
Another path, Idea Search, lets you research an idea or topic by asking a 
question or entering a phrase or word.



Idea Search
Idea Search finds articles using a word, phrase or question you enter in the 
search request box.    The computer searches through the entire database for
keywords from your search request to create a list of articles that may be 
related to your topic. From the list you can go directly to the article.

Access the Idea Search window by clicking on its button on the Pathbar or 
by selecting it from the Paths menu

Type your search words in the search request box, and press Enter or click 
on Search to begin the search process.

Click on the Stop button to stop the search process.

When the list of titles is presented, highlight a title and click on Get Item or 
double-click on the title to see the article.

Click on the Query List button to see a list of previous Idea Search topics.

Click on the Clear button to clear the search request box.

Click on the Help button to get information about using the Idea Search 
path.

Click on Close to close the Idea Search window.

Tips for using IDEA SEARCH
To change your entry in the Search Request box, use the mouse to position 
the cursor after the text you want to delete and press Backspace. To change
an entire word, double-click on it to highlight it and then type the new word.



ARTICLES PATH
The Articles path displays a list of every article in the database.

Access the Articles path by clicking on its button on the Pathbar or by 
selecting it from the Paths menu.

Use the scroll bar to browse through the list or type a word in the search 
request box and press Enter to move to the place in the list where your 
search entry or the closest alphabetical listing appears.

To go to an article, highlight a title and click on Get Item or just double-click 
on any title in the list.

Click on Close to close the Articles window.



Pictures
The Pictures path displays an alphabetical list of every picture in the 
database.

Access the Pictures path by clicking on its button on the Pathbar or by 
selecting it from the Paths menu.

Use the scroll bar to browse through the list or type a search request in the 
search request box and press Enter (or click the Go To button) to move to 
the place in the list where your search entry or the closest alphabetical 
listing appears.
To see a picture, highlight its title and click on Get Item or just double-click 
on any title in the list.

Click on Close to close the Pictures window.

THE PICTURE WINDOW
The picture window shows the picture together with its caption.    Drag the 
border between the picture and the caption up and down to resize the 
caption area.

If the picture is bigger than the picture area, the cursor changes to a four-
arrow grabber cursor.    Click and drag to move the picture within the picture 
area or enlarge the picture window to bring the entire image into view.

When a picture window is on screen, use the buttons at the bottom of the 
window to control the picture.

Click on Size to resize the picture to fit the window.

Click on Article to go to the related article.

If the picture is part of a series, click on the left or right arrow buttons that 
will appear to see the previous or next picture in the series.

Click on Close to close the Picture window.





Sounds
The Sounds path displays a list of the sounds in the database.

Access the Sounds path by clicking on its button on the Pathbar or by 
selecting it from the Paths menu.

Use the scroll bar to browse through the list or type a search request in the 
search request box and press Enter to move to the place in the list where 
your search entry or the closest alphabetical listing appears.
To access a sound, highlight its title and click on Get Item or just double-
click on any title in the list.

THE SOUND WINDOW
To start the sound clip, click on the Play button.

To stop a sound that is in progress, click on Stop.

To access a related article, click on Article.

Click on Close to close the Sounds window.



BACKTRACK
Each time you click the Backtrack button on the Pathbar, you go back one 
step in your path through the database. The program remembers the 
previous five steps you took through the information. You can also go directly
to one of your previous steps by selecting it from the Windows menu.



Article Window

Click on "Articles" below to learn more about using the Article Window.

Articles    
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ALL ABOUT ARTICLES
Whether the "articles" in the database are actually chapters of a book, 
recipes, or entries in a dictionary or factbook, all article windows look and 
operate in the same way. Click on the up or down arrow at the ends of the 
scroll bar to move through an article line by line. To move to the next page of
an article, click on the scroll bar below the scroll box, or press the Page 
Down key on your keyboard. Clicking on the scroll bar above the scroll box 
or pressing the Page Up key displays the previous page.

Double-click on any word in an article to see its definition from The Merriam-
Webster OnLine Dictionary.

The icons found in the left margin of articles represent multimedia features 
that offer additional information related to the nearby text. The three types 
of left-margin icons are:    See Also, Picture, and Sound.

Click on the Contents button to see a list of the sections of the article. 
Double-click on a section title to go directly to that section.

Click on the buttons with left- and right-facing triangles to move to the 
previous and next articles in the database.

To copy text, highlight the text you want to copy, then select Copy to 
Clipboard from the Edit menu.    The text will be copied to the Windows 
Clipboard. To paste text from the Clipboard to the Notebook, open the 
Notebook by selecting it from the View menu, position the cursor where 
you want to insert the text, then select Paste from the Edit menu in the 
Notebook.

While reading an article, you might come across a subject or idea that you 
want to learn more about. Use Copy to Idea Search in the Edit menu to 
easily search the entire database for articles that are related to a topic. 
Highlight the word or phrase you want to search for, then select Copy to 
Idea Search from the Edit menu. When the Idea Search window appears, 
press Enter or click on Search to begin the search.



To print the contents of an article, click on the Print button.

Click on Close to close the article window.

Tips for using the COPY command
When you copy text from an article, it is copied as Windows ANSI text.    
Check the text for special characters to see if your word processor uses the 
same character codes.



SEE ALSO ICONS
The See Also icon shows the pages of a book with an arrow pointing to 
another page. These icons indicate references to other articles that contain 
information related to the subject of the nearby text. The name of the 
referenced article appears near the icon in the text of the article.

Double-click on the See Also icon to go to the related article.    Do not 
double-click on the title of the referenced article.    Remember, double-
clicking on any word in an article displays the word's definition.



PICTURE ICONS
The Picture icon shows a camera. Double-click on a Picture icon to display 
a picture related to the nearby text.

Click on Close to close the Picture window.



SOUND ICONS
The Sound icon shows an audio headset. Double-click on a Sound icon to 
open a sound window that displays the sound caption and controls to play 
the sound.

Click on Close to close the Sound window.



MODES

ALL ABOUT MODES 
Easy Mode    
Expert Mode (Virtual Workspace)        



ALL ABOUT MODES
The Windows version of M.O.S.T. offers two operating modes:    the Easy 
Mode and the Expert Mode (Virtual Workspace).

The Easy Mode is the default mode and the simpler of the two modes.    It 
offers fewer menu options, does not require as much memory to operate, 
and does not allow you to save research layouts.

The Expert Mode (Virtual Workspace), or "power user's mode," offers fast and
easy multiple window management as well as the ability to save research 
layouts.



EASY MODE
When you first load the Windows version of M.O.S.T., the Easy Mode is 
selected.

A quick way to check if the program is in this mode is to look for the 
Backtrack button on the Pathbar. This button is only available in the Easy 
Mode.

The Easy Mode lets you use this software as you would any other Windows 
program.    You can open several windows of different types, arrange them in 
various ways across the screen, and move between them at any time.

Two major differences between the Easy Mode and the Expert Mode 
(Virtual Workspace) are:    1) the Easy Mode limits the workspace to the 
size of your monitor's screen, and 2) you cannot save research layouts in the 
Easy Mode.

To change to the Easy Mode, select it from the Views menu. If the option is 
not available, the program is already in the Easy Mode.



Expert Mode (Virtual Workspace)

To access the Expert Mode (Virtual Workspace), select Expert Mode from 
the View menu. The Workspace Map will appear in the bottom left corner of 
the screen and the Backtrack button will disappear from the Pathbar.

The Expert Mode (Virtual Workspace) expands your workspace from the 
size of your monitor screen to dozens of square feet.    Depending on the 
amount of memory in your computer, this allows you to open an almost 
limitless number of windows, spread them out or group them by subject or 
type.    As you explore your topic, you can save the layout of open windows, 
so when you return to your work on another day, you can start again right 
where you left off.

To save a layout, select Save As... from the File menu.    When you want to 
return to work, load the Windows version of M.O.S.T. and select Open from 
the File menu. Then select the name you gave the layout when you saved it.
The windows that were open on the workspace when you last saved the 
layout will be restored. 

THE WORKSPACE MAP
The Workspace Map helps you to navigate through the windows on the 
workspace. The white rectangles on the Workspace Map depict the vast 
workspace area. The rectangle with no title is called the Viewport. When you 
open windows, miniature representations of them appear on the map. To 
view a window, move its miniature icon to the Viewport or use the grabber 
cursor on the background of the workspace to move the window on screen.

You can also double-click on any rectangle to bring it to the center of the 
Viewport and maximize it on the screen. Double-click on the rectangle again 
move it back to its original position off the Viewport.

Click on the background of the workspace map to scroll the workspace map.

Click on the In button to zoom in on an area of the workspace map.    Click on
the Out button to get a broader view of the workspace map.    Click on Home



to return the workspace map to its original size and position.



Dictionary
The Dictionary path accesses the complete Merriam-Webster's OnLine 
Dictionary containing 70,000 definitions of 60,000 words. The dictionary also 
includes seven companion references and nineteen tables of essential 
information.

Access the Dictionary path by clicking on its button on the Pathbar or by 
selecting it from the Paths menu.
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How To 
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ABOUT MERRIAM-WEBSTER
The name Webster alone is no guarantee of excellence. It is used by a 
number of publishers and may serve mainly to mislead an unwary buyer.

A Merriam-Webster® is the registered trademark you should look for when 
you consider the purchase of dictionaries or other fine reference products. It 
carries the reputation of a company that has been publishing since 1831 and
is your assurance of quality and authority.



REFERENCES

Common English Given Names (Men)
A list of given names of men that are most frequent in English use.    The list 
usually provides at least one of the following kinds of information at each 
entry: (1) etymology, indicating the language source but not the original form
of the name, and (2) meaning, where known or ascertainable with 
reasonable certainty.

Common English Given Names (Women)
A list of given names of women that are most frequent in English use.    The 
list usually provides at least one of the following kinds of information at each 
entry: (1) etymology, indicating the language source but not the original form
of the name, and (2) meaning, where known or ascertainable with 
reasonable certainty.
Dictionary

Dictionary
The Merriam-Webster OnLine Dictionary contains nearly 70,000 definitions in
entries for 60,000 words and phrases, the complete contents of Webster's 
New Ideal Dictionary, Second Edition.    Here you will find the core of today's 
English vocabulary; obsolete, rare, and highly technical words and obsolete 
meanings of common words have been omitted.    The vocabulary is thus 
composed of the words most likely to be looked up by anyone searching for a
meaning, pronunciation, or word division.

Foreign Words and Phrases
A list of foreign words and phrases that often occur in English texts but that 
have not yet become part of the English vocabulary.    Entries include 
pronunciation, language identification, and translation.

Thesaurus
This on-line thesaurus contains the complete text of Webster's Collegiate 
Thesaurus, with more than 100,000 synonyms, antonyms, idiomatic phrases,
related words, and contrasted words. Each main entry includes a meaning-
core statement which pinpoints the exact relationship of meaning shared by 
the main-entry word and its    synonyms. Usage examples help clarify    the 
shared meaning.





TABLES

Pronunciation Key
A list of the symbols used in the pronunciation descriptions found in most 
entries in the dictionary.

Bible Books
A list of the books of the Bible according to the Jewish Scriptures, Roman 
Catholic and Protestant Old Testament, Protestant Apocrypha, and New 
Testament.

Chemical Elements
A list of the names of chemical elements, their symbols, atomic number, and 
atomic weight.

Metric System
A list of measures of length, area, volume, capacity, mass, and weight 
according to the metric system, and their abbreviations and approximate 
U.S. equivalents.

Money
A list of the basic monetary units of major countries.

Numbers
A list of the names and symbols for cardinal and ordinal numbers, with 
additional notes about the use and styling of numbers

Planets
A list of the names of the planets in our solar system, their symbol, mean 
distance from the sun, period of revolution, and equatorial diameter.

Weights and Measures
A list of measures of weight, capacity, length, area, and volume according to 
the U.S. system, their abbreviation or symbol, and equivalents in other 
measurement systems.

Undefined Words
The following tables list words that are undefined in the dictionary because 



they are self-explanatory: their meanings are simply the sum of a meaning of
the prefix or combining form and a meaning of the second element.

Anti-
A list of self-explanatory words beginning with the prefix anti-.

In-
A list of self-explanatory words beginning with the prefix in-.

Non-
A list of self-explanatory words beginning with the prefix non-.

Over-
A list of self-explanatory words beginning with the prefix over-.

Re-
A list of self-explanatory words beginning with the prefix re-.

Self-
A list of self-explanatory words beginning with the combining form self-.

Semi-
A list of self-explanatory words beginning with the prefix semi-.

Sub-
A list of self-explanatory words beginning with the prefix sub-.

Super-
A list of self-explanatory words beginning with the prefix super-.

Un-
A list of self-explanatory words beginning with the prefix un-.
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HOW TO BROWSE THROUGH A REFERENCE

Using the Alphabet Scroll Bar
Use the Alphabet scroll bar (the horizontal scroll bar above the Current Word 
box) to move to the section of the current reference where words begin with 
a particular letter.    The letter of the current section appears in the Letter box
to the right of the Alphabet scroll bar.

Using the Definition Scroll Bar
Use the Definition scroll bar (the vertical scroll bar to the right of the 
Definition window) to browse the list of words that begin with a particular 
letter.    To move to the previous letter, move to the top of the letter list and 
click the up arrow, or press on the up arrow, Page Up or Home key. To move
to the next letter, move to the end of the letter list and click the down arrow, 
or press on the down arrow, Page Down or End key.

Using the Definition Window
If you want to look up a word in an entry, simply double-click on it. Its entry 
in the current reference will appear in the Definition window.



HOW TO CHANGE A REFERENCE
Once you have found a word in a reference, you can go directly to its entry in
another reference by clicking on a Quick Reference button or by clicking on
the References button and selecting a new reference from the list.    If the 
word does not appear as an entry in the new reference, the previous word in 
alphabetical sequence will appear.



HOW TO DEFINE THE "OTHER" REFERENCE
Whenever you select a reference other than the dictionary or thesaurus from
the References list (accessible by clicking on the References button), it 
replaces the reference listed at the "Other" Quick Reference button.



HOW TO LOOK UP A WORD

By Typing a Word
Activate the dictionary, type your word or phrase and press Enter or click on
the Search button.    The Definition window will display your search word's 
entry from the currently selected reference.    If your search word does not 
appear in the current reference, the Definition window will display the entry 
for the previous word in alphabetical sequence.

From an Article window
While the article window is active, double click on the word you want to look 
up. The dictionary will activate with the Definition window displaying your 
chosen word.

From the Definition Window
Double-click on any word in the Definition window or use the arrow keys to 
move the cursor to any word and press Enter to retrieve its entry from the 
current reference. from the Previous Word list

Double-click on any word in the Previous Word list or use the arrow keys to 
highlight a word and press Enter to retrieve its entry from the current 
reference.



HOW TO RETURN TO A PREVIOUS WORD
Double-click on any word in the Previous Words list to retrieve its entry from 
the current reference.



HOW TO SELECT A REFERENCE
Click on the Quick Reference button of your choice or select a reference 
from the list of references accessible by clicking on the References button.   
The Definition window will display the entry for the current word in the new 
reference.



HOW TO VIEW TABLES

To view a table, click on the Tables button and then click on the table you 
wish to see.
Some dictionary entries include the phrase "DOUBLE CLICK HERE FOR TABLE." 
When you double-click on the words, the related table automatically appears.



THE DICTIONARY WINDOW
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ALPHABET SCROLL BAR
Use the Alphabet scroll bar to move to the beginning of another letter in the 
current reference.

For example, if you are in the "L" section of a reference and want to find the 
first word that begins with "P," move the Alphabet scroll box or click the right
arrow until "P" appears in the Letter box to the right of the Alphabet scroll 
bar.    The Definition window now displays the beginning of the "P" list.



CURRENT WORD BOX
Displays the most recent search word.    Type a word, and press Enter or click
on the Search button to retrieve its entry from the current reference.



DEFINITION SCROLL BAR
Use the Definition scroll bar to move through the entries for a letter in the 
current reference.    When you reach the end of a letter, the scroll box moves 
up to the top of the scroll bar, ready to help you browse the new section.

For instance, if you are at "fable," use the Definition scroll bar to browse 
other words that begin with "F." When you scroll beyond "FYI," the last 
dictionary entry that begins with "F," the scroll box will return to the top of 
the scroll bar so you can browse through the letter "G."

Shortcuts
Page Up, Page Down, Home, End, up arrow, and down arrow keys



DEFINITION WINDOW
The Definition window displays the entry for the current word in the current 
reference.    Depending on the size of the dictionary window and the length of
the entry, subsequent entries may also appear in the Definition window.



CLOSE BUTTON
Click on Close when you have finished using the dictionary.



PREVIOUS WORD LIST
Displays a list of the words you have looked up since the dictionary was last 
loaded.    The last word you searched for is at the beginning of the list.



QUICK REFERENCE BUTTON
Three small buttons below the menu bar provide quick access to the 
dictionary, the thesaurus, and a third reference.    The third button accesses 
the reference (other than the dictionary or thesaurus) that you most recently
used.



SEARCH BUTTON
Type the word you want to look up and click on Search to retrieve its entry 
from the current reference.

Shortcuts
Press Enter after typing your word.




